vtenext20ce

Di più
16/07/2021 14:39 #3739 da nadim
vtenext20ce è stato creato da nadim
Not installing.I send snapshot after 1 hour
Linux mint
php 7.4.3
apache 2.4.41
MySQL version 8.0.25-0ubuntu0.20.04.1
Allegati:

Si prega Accedi a partecipare alla conversazione.

Di più
16/07/2021 15:41 #3740 da dende
Risposta da dende al topic vtenext20ce
Hi Giovanni,
retry with a lower php version such as 7.2 or 7.3
Thank you
Ringraziano per il messaggio: nadim

Si prega Accedi a partecipare alla conversazione.

Tempo creazione pagina: 0.141 secondi