Richiesta riattivazione Versione

More
21 Jan 2013 19:35 #2626 by lbsec
ho installato un anno fa VTE 4.1 e ora mi richiede di rinnovare la licenza .
Inserendo la mia email mi viene indicato questo errore ,
"Errore chiave. Verificare che il numero utenti non sia oltre il numero consentito".

Il numero attuale di utenti e' 5 e la versione viene indicata come 10 utenti .

Grazie 1000
per il supporto .

Massimo
The topic has been locked.
More
22 Jan 2013 13:43 - 22 Jan 2013 17:44 #2632 by mapokid
You have to update your vte to version 4.4 and then reactivate it. If you send an email to This email address is being protected from spambots. You need JavaScript enabled to view it. with the object "Update to VTE 4.4" we'll give you all the informations for the update.

In future please respect the netiquette:
forum.crmvillage.biz/index.php?option=co...53&Itemid=53&lang=en

This topic has been closed, all topic must be in english.
Last edit: 22 Jan 2013 17:44 by ebarocco.
The topic has been locked.
Time to create page: 0.208 seconds