Workflow stop work/create on VTE 4.4

More
24 Jan 2013 11:12 #2649 by andrea.vergottini
Hi
I update my vte from 4.3.2 to 4.4
I've try to create a workflow on vte 4.4 but don't work
The condition on currency field ( ES on Potential -> amount ) don't work.

The old workflow create on vte 4.3.2 is not view and work on vte 4.4

Although this happens to you?
How can I fix?

Thanks

Please Log in to join the conversation.

Time to create page: 0.189 seconds